Access Points in der Unterkunft Lautertal


#1

Mir ist heute aufgefallen, dass die Acccess Points in der Unterkunft Lautertal seit einiger Zeit als offline markiert sind. In der Unterkunft selbst gibt es aber viele Leute im Freifunk Netz. Wurde da etwas geändert? Weiß jemand was? @Christoph weißt du da was?


#2

Hi @leah
bisher ist mir noch nichts bekannt. Sind denn garkeine mehr Online?
Lt. meiner Docu hatten wir da 4 aufgehängt.
Sonst hängen da keine Geräte dran. Und die Anschlüsse sind auch alle in den Decken, so dass es keine anderen Geräte sein können.


#3

Hallo @leah
was ich bisher erfahren habe:
Es gab keine abgesprochenen Veränderung an den Accesspoints.
Es scheint aber derzeit mit der Empfangsstärke in der GU Probleme zu geben. Es müssten aber eigentlich noch 1 oder 2 Accesspoints aktiv sein. Ich denke, dass ich spätestens Morgen mehr weiß.


#4

@leah
Alle 4 Ufos g hängen und sind grün.


#5

4 Stück? Das kann irgendwie nicht sein, wir haben nur 3 Stück installiert soweit meine Infos und der Controller das hergeben. Ansonsten wäre es cool, wenn die alle mal neu gestartet würden.


#6

@leah
Sind 3.
Wurden alle vom Netz genommen und neu gestartet.


#7

Sind leider noch immer im Controller nicht sichtbar. Das ist etwas seltsam.


#8

Ab hier muss ich wohl auch passen.
Vielleicht könnte jemand mal von euch vor Ort fahren?


#9

Hi @leah
Siehst du die Accesspoints wieder oder gibt es hier von meiner Seite aus noch etwas was ich tun kann?
Viele Grüße
Christoph


#10

Nop, sind noch immer nicht erreichbar. Es wäre super wenn du abklären könntest ob da von irgendwem etwas gemacht wurde und ob dort noch alles funktioniert. Interessant wäre auch ob die APs noch ordentlich unsere SSID ausstrahlen.


#11

Hi,
jetzt ist wohl die komplette Anlage in der o.G. Unterkunft ausgefallen.
Gerade erhielt ich eine Mail von der Betreuerin, die mir mitteilte, dass ein Telekomtechniker vor Ort gewesen sei. Es würde wohl keine Leitungsstörung vorliegen. Somit gehe ich davon aus, dass der Offloader wohl aus irgendwelchen Gründen ausgefallen ist.
Könnte sich das jemand einmal ansehen? Derzeit befinde ich mich im Urlaub und mein Ersatzoffloader steht jetzt in der Tiergartenstraße.
@leah oder könntest du vielleicht was aus der Ferne erreichen?
Vg
Christoph


#12

Schade, dass hierzu keiner etwas sagen kann.
Könnte mir wenigstens jemand den Registrierungsschlüssel des Offloaders zukommen lassen?


#13

Sorry, ich hab aktuell nur wenig Zeit und um hinzufahren reicht es absolut nicht. Da scheinbar alles offline ist, auch der Offloader kann ich da auch nichts machen als zu hoffen, dass jemand vor Ort vorbei geht. Den Key bekommst du per PN. Evl. ist der USB-2-Ethernet Adapter gestorben das ist mir hier schon mal bei einer location passiert.


#14

Hallo,
war heute in der GU und habe das Problem gelöst. Es war kein Hardwaredefekt an eurer Infrastruktur gewesen.
@Christoph sind die Accesspoints in deiner Software wieder zu sehen? Habe auch nochmal genau nachgesehen. Es liegen dort 4 Netzteile von Accesspoints.
Grüße
Christoph


#15

Was war denn das Problem?

Die Frage ging sicher an @leah und nicht an dich selbst, oder?


#16

Nein sind sie leider nicht. Hast du sie mal neu gestartet? Also Strom weg und wieder ran?


#17

Hallo @MartiMcFlight
Danke, das hatte ich irgendwie übersehen.
Der dort verbaute Router hatte irgendwie seine Zugangsdaten vergessen. Ich gehe davon aus, dass der Resetknopf gedrückt wurde. Denn ich hatte Ihn noch mal eine viertel Stunde vom Strom getrennt und er hatte seine Zugangsdaten einwandfrei behalten.
@leah
Die Accesspoints waren alle inkl. der kompletten Hardware über einen Tag nicht am Strom gewesen.
Das Freifunknetz wird aber auf jeden Fall ordentlich ausgestrahlt.
Was sollen wir noch testen? Kannst du dich nicht auf den Offloader schalten und von dort direkt auf die Geräte?
Irgendwie scheine ich auch einen Fehler gemacht zu haben. Hatte den neuen Offloader über den Token aktiviert. Als ich dann fest gestellt habe, dass die Hardware ja garnicht kaputt ist, habe ich den wieder zurück gebaut.
Ich habe aber nie einen weiteren Knoten angemeldet. Leider werden auf der Karte aberjetzt 2 Offloader-Niebelungenstraße angezeigt. Könntest du den vielleicht löschen? Weiß auch nicht, wie das passiert ist, sorry.
Grüße
Christoph